Läuft nur auf einem Pot.

Alles rund um den Antrieb der XJR

Läuft nur auf einem Pot.

Beitragvon Alexander » Mo 27. Aug 2018, 15:54

Viele Köpfe haben manchmal mehr Ideen,

Ein 2-Zylinder Twin läuft nur auf einem Zylinder.

Erledigte Arbeiten:
Kompression geprüft : beide 11,5 Bar
Zündkerzen : Neu (mehrmals)
Kerzenstecker : Neu (mehrmals)
Kontakte und Kondensator erneuert. Zündung eingestellt
Vergaser Zerlegt Ultraschallgereinigt mit neuen Innereien und Dichtungen zusammengebaut.
Ansaugstutzen : Neu
Ventile : Eingestellt
Geprüft habe ich.
Zündspule : OK (auch Seiten gewechselt)

So nun das Besondere, das alles passiert nur im Leerlauf und der Motor noch nicht richtig heiß ist. (Leerlauf- Motor heiß das gleiche) Während der Fahrt läuft sie auf beiden Zylindern.

Wat NU?? Wer hat eine Idee
Gruß
Alexander

Saisonkilometer 2023: RP02-Blau 419 Km / Z650 B1 0 km Z750 Twin 0, RP02-AMA 0 km /
Immer schön rechts gehen (Fahren)
http://xjr-freunde-wilder-süden.de
Benutzeravatar
Alexander
 
Beiträge: 2428
Registriert: Do 31. Dez 2009, 11:09
Wohnort: Südlich von Ingolstadt / RP02 Blau / Z650 B1

Re: Läuft nur auf einem Pot.

Beitragvon XJR-Ritsch » Di 28. Aug 2018, 14:10

Spritzufuhr ?
Hat die einen oder zwei Vergaser ?

Das hört sich ja echt schwierig an.
Gruß
Ritsch aus Regensburg
Benutzeravatar
XJR-Ritsch
 
Beiträge: 1395
Registriert: Fr 1. Jan 2010, 18:30
Wohnort: Regensburg / RP02 in tiefschwarz

Re: Läuft nur auf einem Pot.

Beitragvon Alexander » Di 28. Aug 2018, 14:14

XJR-Ritsch hat geschrieben:Hat die einen oder zwei Vergaser ?



Die hat zwei.
Gruß
Alexander

Saisonkilometer 2023: RP02-Blau 419 Km / Z650 B1 0 km Z750 Twin 0, RP02-AMA 0 km /
Immer schön rechts gehen (Fahren)
http://xjr-freunde-wilder-süden.de
Benutzeravatar
Alexander
 
Beiträge: 2428
Registriert: Do 31. Dez 2009, 11:09
Wohnort: Südlich von Ingolstadt / RP02 Blau / Z650 B1

Re: Läuft nur auf einem Pot.

Beitragvon XJR Michl » Di 28. Aug 2018, 16:15

Spritz doch mal in den Vergaser der "nicht geht" Bremsenreiniger rein und berichte.
Gruß Michael
Was ewig hält, bringt mir kein Geld.
Benutzeravatar
XJR Michl
 
Beiträge: 2573
Registriert: Mi 30. Dez 2009, 21:44
Wohnort: Pollenried - RP06 - blau

Re: Läuft nur auf einem Pot.

Beitragvon E von Laabertal » Di 28. Aug 2018, 16:22

Zündkabel auch neu?
Zündkerze im Leerlauf nass oder trocken?
Die Dicke fährt von früh bis spät.
Benutzeravatar
E von Laabertal
 
Beiträge: 124
Registriert: Fr 12. Aug 2016, 09:46
Wohnort: Rottenburg

Re: Läuft nur auf einem Pot.

Beitragvon Alexander » Di 28. Aug 2018, 17:08

XJR Michl hat geschrieben:Spritz doch mal in den Vergaser der "nicht geht" Bremsenreiniger rein und berichte.

Michl, alles schon gemacht keine besserung.
Gruß
Alexander

Saisonkilometer 2023: RP02-Blau 419 Km / Z650 B1 0 km Z750 Twin 0, RP02-AMA 0 km /
Immer schön rechts gehen (Fahren)
http://xjr-freunde-wilder-süden.de
Benutzeravatar
Alexander
 
Beiträge: 2428
Registriert: Do 31. Dez 2009, 11:09
Wohnort: Südlich von Ingolstadt / RP02 Blau / Z650 B1

Re: Läuft nur auf einem Pot.

Beitragvon Alexander » Di 28. Aug 2018, 17:11

E von Laabertal hat geschrieben:Zündkabel auch neu?
Zündkerze im Leerlauf nass oder trocken?

Kabel mit zündspule neu. Kerze ist trocken, ab und zu dann auch wieder nicht. Hab jetzt die Vergasergehäuse in 60% Essigsäure gelegt um sie nochmals zu reinigen. Dann waschen mit Benzin und wasser und Ausblasen. Schauen wir mal. :roll: :roll:
Gruß
Alexander

Saisonkilometer 2023: RP02-Blau 419 Km / Z650 B1 0 km Z750 Twin 0, RP02-AMA 0 km /
Immer schön rechts gehen (Fahren)
http://xjr-freunde-wilder-süden.de
Benutzeravatar
Alexander
 
Beiträge: 2428
Registriert: Do 31. Dez 2009, 11:09
Wohnort: Südlich von Ingolstadt / RP02 Blau / Z650 B1

Re: Läuft nur auf einem Pot.

Beitragvon XJR Michl » Di 28. Aug 2018, 19:21

Seltsam.
Gruß Michael
Was ewig hält, bringt mir kein Geld.
Benutzeravatar
XJR Michl
 
Beiträge: 2573
Registriert: Mi 30. Dez 2009, 21:44
Wohnort: Pollenried - RP06 - blau

Re: Läuft nur auf einem Pot.

Beitragvon Alexander » Sa 1. Sep 2018, 13:41

Heute nach zwei tagen das Vergaser Gehäuse und Düsen aus der Essigsäure genommen mit Benzin gewaschen, mit Wasser gespült und getrocknet.

Alles wieder zusammengebaut und siehe da, der Zylinder läuft mit im Standgas. Puh wat eine Schei....e. :x :x :x :x :x
Gruß
Alexander

Saisonkilometer 2023: RP02-Blau 419 Km / Z650 B1 0 km Z750 Twin 0, RP02-AMA 0 km /
Immer schön rechts gehen (Fahren)
http://xjr-freunde-wilder-süden.de
Benutzeravatar
Alexander
 
Beiträge: 2428
Registriert: Do 31. Dez 2009, 11:09
Wohnort: Südlich von Ingolstadt / RP02 Blau / Z650 B1

Re: Läuft nur auf einem Pot.

Beitragvon josefxjr » Sa 1. Sep 2018, 14:34

Alex was hältst Du davon wenn ich meine Kenny übern Winter zu Dir stelle :roll:
Griass aus'm Boarischn Woid

JosefXJR
alias XJRSepp

Saisonkilomedda 2024:
Schwarze: 2741
Blau-schwarze: 7498
Benutzeravatar
josefxjr
 
Beiträge: 1160
Registriert: Mi 30. Dez 2009, 21:17
Wohnort: Bayerischer Wald

Nächste

Zurück zu Motor und Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron